Поиск тем в форуме:
Сайт >> Технические проблемы >> тёмные трейлеры (тема закрыта)
Автор Сообщение
summersnow
Стартер темы
Больше четырех лет на сайте
Новичок
Зарегистрирован: 28.08.2012
Сообщений в форуме: 1
#58791, создано: 28.08.2012 16:16
всегда всё было ок, последние 2 месяца нажимаю play чтобы запустить трейлер он запускается но становиться тона на 3 темнее... почему так? пробовал во всех браузерах...
Больше шести лет на сайтеСеребряный рецензент (средний балл рецензий между 8 и 8,99)
Завсегдатай
Зарегистрирован: 02.01.2011
Сообщений в форуме: 121
#58842, создано: 29.08.2012 21:41
summersnow писал(а) 28.08.2012 16:16 #58791
всегда всё было ок, последние 2 месяца нажимаю play чтобы запустить трейлер он запускается но становиться тона на 3 темнее... почему так? пробовал во всех браузерах...

а название заинтриговало...

Больше шести лет на сайтеДружелюбный (дружит с 10 и более пользователями сайта)
Глава Киноакадемии
Зарегистрирован: 22.12.2010
Сообщений в форуме: 3015
#74274, создано: 30.03.2013 03:19
summersnow писал(а) 28.08.2012 16:16 #58791
всегда всё было ок, последние 2 месяца нажимаю play чтобы запустить трейлер он запускается но становиться тона на 3 темнее... почему так? пробовал во всех браузерах...
+1... И плюс к тому, в полноэкранном режиме даже паузу не нажать.
Больше четырех лет на сайте
Новичок
Зарегистрирован: 28.07.2012
Сообщений в форуме: 34
#76244, создано: 09.04.2013 14:23
У меня тоже так. Проблема реально напрягает, приходиться идти на другие сайты, чтобы там с комфортом смотреть трейлеры.
Больше шести лет на сайтеДружелюбный (дружит с 10 и более пользователями сайта)
Глава Киноакадемии
Зарегистрирован: 22.12.2010
Сообщений в форуме: 3015
#76259, создано: 09.04.2013 21:01
Hjkma писал(а) 09.04.2013 14:23 #76244
У меня тоже так. Проблема реально напрягает, приходиться идти на другие сайты, чтобы там с комфортом смотреть трейлеры.
Я понял, в чём проблема: Ad Blocker (расширение от антивируса Avast!), - когда его выключаю, всё в норме...
Больше четырех лет на сайтеДружелюбный (дружит с 10 и более пользователями сайта)
Знаток
Зарегистрирован: 11.10.2012
Сообщений в форуме: 703
#76263, создано: 09.04.2013 22:13
GeorgeXI писал(а) 09.04.2013 21:01 #76259
Я понял, в чём проблема: Ad Blocker (расширение от антивируса Avast!), - когда его выключаю, всё в норме...
У меня на касперском тоже самое было.
Больше шести лет на сайте
Знаток
Зарегистрирован: 20.10.2010
Сообщений в форуме: 363
#79884, создано: 23.05.2013 16:38
видимо у меня тоже из за этого проблема... правда у меня не авастовский а хромское приложение, но зато ррекламы нету)))

Больше пяти лет на сайтеСеребряный рецензент (средний балл рецензий между 8 и 8,99)
Знаток
Зарегистрирован: 12.07.2011
Сообщений в форуме: 4079
#91620, создано: 09.09.2013 15:06
GeorgeXI писал(а) 09.04.2013 21:01 #76259
Я понял, в чём проблема: Ad Blocker (расширение от антивируса Avast!), - когда его выключаю, всё в норме...
где его найти (у меня аваст )
Больше шести лет на сайтеДружелюбный (дружит с 10 и более пользователями сайта)
Глава Киноакадемии
Зарегистрирован: 22.12.2010
Сообщений в форуме: 3015
#91633, создано: 09.09.2013 18:53
ClubStyle писал(а) 09.09.2013 15:06 #91620
где его найти (у меня аваст )
Зависит от браузера - в Гугл Хроме: настройки -> инструменты -> расширения -> Ad Blocker (вкл./выкл.)...
Больше пяти лет на сайтеСеребряный рецензент (средний балл рецензий между 8 и 8,99)
Знаток
Зарегистрирован: 12.07.2011
Сообщений в форуме: 4079
#91634, создано: 09.09.2013 19:02
GeorgeXI писал(а) 09.09.2013 18:53 #91633
Зависит от браузера - в Гугл Хроме: настройки -> инструменты -> расширения -> Ad Blocker (вкл./выкл.)...
у меня мозила